<!DOCTYPE html>
<html lang="de-DE" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.advantage.at/xmlrpc.php" />

			<link rel="shortcut icon" href="http://themes.themegoods2.com/grandnews/demo1/wp-content/uploads/2016/03/TG-Thumb.png" />
 

<title>Kreativagentur feiert Jubiläum im 30er-Stil &#8211; Advantage</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://www.advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://www.advantage.at/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://www.advantage.at/wp-content/uploads/2016/09/Daniela-Weiss-Georg-Kaplan_by-Belinda-Pinter-960x640.jpg"/><meta property="og:title" content="Kreativagentur feiert Jubiläum im 30er-Stil"/><meta property="og:url" content="http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kreativagentur feiert Jubiläum im 30er-Stil Kommentar-Feed" href="http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.advantage.at\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.advantage.at/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.advantage.at/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ext-widget-opts-css'  href='http://www.advantage.at/wp-content/plugins/widget-options/assets/css/extended-widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='http://www.advantage.at/wp-content/plugins/zilla-likes/styles/zilla-likes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.advantage.at/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.advantage.at/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C900%2C700%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://www.advantage.at/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://www.advantage.at/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://www.advantage.at/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.advantage.at/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/www.advantage.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/plugins/zilla-likes/scripts/zilla-likes.js'></script>
<link rel='https://api.w.org/' href='http://www.advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fantasievolle Outdoor-Fotografie' href='http://www.advantage.at/fantasievolle-outdoor-fotografie/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/" />
<link rel='shortlink' href='http://www.advantage.at/?p=5135' />
<link rel="alternate" type="application/json+oembed" href="http://www.advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.advantage.at/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
</head>

<body class="single single-post postid-5135 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="1"/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="1"/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.advantage.at/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.advantage.at/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value=""/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-main-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-4178" class="catmenu2 menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://www.advantage.at/">Home</a></li>
<li id="menu-item-3987" class="megamenu col4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3987"><a href="http://www.advantage.at/category/wirtschaft/" data-cat="7">Wirtschaft</a></li>
<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="http://www.advantage.at/category/kulinarik/" data-cat="37">Kulinarik</a></li>
<li id="menu-item-3985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3985"><a href="http://www.advantage.at/category/kultur/" data-cat="10">Kultur</a></li>
<li id="menu-item-3988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3988"><a href="http://www.advantage.at/category/literatur/" data-cat="9">Literatur</a></li>
<li id="menu-item-3983" class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3983"><a href="http://www.advantage.at/category/leben/" data-cat="14">Leben</a>
<ul class="sub-menu">
	<li id="menu-item-4121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4121"><a href="http://www.advantage.at/category/freizeit/" data-cat="11">Freizeit</a></li>
</ul>
</li>
<li id="menu-item-3986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3986"><a href="http://www.advantage.at/category/trends/" data-cat="6">Trends</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://www.advantage.at/">
		        			    		<img src="http://www.advantage.at/wp-content/uploads/2016/08/advantage_Logo.jpg" alt="" width="266" height="88"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-main-menu-container"><ul id="main_menu" class="nav"><li class="catmenu2 menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://www.advantage.at/">Home</a></li>
<li class="megamenu col4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3987"><a href="http://www.advantage.at/category/wirtschaft/" data-cat="7">Wirtschaft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="http://www.advantage.at/category/kulinarik/" data-cat="37">Kulinarik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3985"><a href="http://www.advantage.at/category/kultur/" data-cat="10">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3988"><a href="http://www.advantage.at/category/literatur/" data-cat="9">Literatur</a></li>
<li class="catmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-3983"><a href="http://www.advantage.at/category/leben/" data-cat="14">Leben</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4121"><a href="http://www.advantage.at/category/freizeit/" data-cat="11">Freizeit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3986"><a href="http://www.advantage.at/category/trends/" data-cat="6">Trends</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-5135" class="post-5135 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-top-news">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 						 	</div>
				   	<h1><p style='text-align: justify;'><span style='font-size: 12pt;'>Herr Kaplan & Frau Weiss</span></p>Kreativagentur feiert Jubiläum im 30er-Stil</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://www.advantage.at/author/ninavictoria/"><span class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/0f3f470c5167aeef961a2140e02eada5?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f3f470c5167aeef961a2140e02eada5?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Nina Ebner</a>
			      		</span>
			      		<span class="post_info_date">
			      			Gepostet am 21. September 2016			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>8&nbsp;Gelesen					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-5135" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">GETEILT</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/&text=<p style='text-align: justify;'><span style='font-size: 12pt;'>Herr Kaplan & Frau Weiss</span></p>Kreativagentur feiert Jubiläum im 30er-Stil&url=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Auf Pinterest teilen" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F&media=http%3A%2F%2Fwww.advantage.at%2Fwp-content%2Fuploads%2F2016%2F09%2FDaniela-Weiss-Georg-Kaplan_by-Belinda-Pinter.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Auf Google+ teilen" target="_blank" href="https://plus.google.com/share?url=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Über Email teilen" href="mailto:?Subject=Kreativagentur+feiert+Jubil%C3%A4um+im+30er-Stil&amp;Body=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img data-src="http://www.advantage.at/wp-content/uploads/2016/09/Daniela-Weiss-Georg-Kaplan_by-Belinda-Pinter-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p><strong>„Erfolg heißt, aus der Reihe tanzen“ – so der Leitsatz der jungen Kreativagentur Herr Kaplan &amp; Frau Weiss. Und daran hält man sich: Im Kreis von Familie, Freunden, Partnern und Kunden lockten Georg Kaplan und Daniela Weiss im Charme der 30er-Jahre zur Feier des erfolgreichen ersten Agenturjahres.</strong></p>
<p>„In Kärnten existieren zu wenige Agenturen, die hervorstechen“, erzählt uns Georg Kaplan. Er und seine berufliche Weggefährtin Daniela Weiss haben gewiss kein Problem damit, in der Werbebranche aufzufallen. Beide hegen ein Faible für die 30er Jahre – ihr stilistisches Vorbild – elegant, überspitzt, bieder, aber bestimmt immer äußerst lässig. Mit der Kreativagentur haben sie sich einen Traum erfüllt. Georg Kaplan war vor der Agenturgründung bereits 10 Jahre lang selbstständig, Daniela Weiss sammelte grafische Berufserfahrungen in namhaften Agenturen in Deutschland und Österreich.</p>
<p>„Selbstständigkeit ist für mich kein Selbstläufer, sondern eine Frage der Einstellung. Es braucht Geduld und Weiterbildung. Ein ewiger Lernprozess“, sagt Georg Kaplan. Umso erfreulicher ist es für das junge kreative Gespann, dass sie neben Freude an ihrer Arbeit noch zufriedene Kunden und unterstützende Freunde um sich haben, die sie bei ihrer Jubiläumsfeier in freundschaftlicher Atmosphäre mit einem abgestimmten Menü und Livemusik verwöhnten. „Wir sind mit unseren Kunden per Du und legen Wert auf ein freundschaftlich-professionelles Verhältnis. Wir sind eine kleine Familie geworden“, freut sich Daniela Weiss.</p>
<p>Georg Kaplan und Daniela Weiss arbeiten für Spaß, Liebe, Menschen, die tolle Ideen haben und naja… Geld. Viel mehr zählt für die beiden aber die Freude an der Arbeit. In Zukunft hoffen Georg Kaplan und Frau Weiss auf langjährige Zusammenarbeit mit ihren Kunden, eine Vergrößerung des Netzwerks – mit netten Menschen, wie sie selbst sagen – und erfolgreiche Projektumsetzungen. Eines steht auf jeden Fall fest: Eine langjährige Zusammenarbeit mit einem Unternehmen würden sie immer einem schnellen Projekt mit schnellem Geld und wenig Seele vorziehen, ebenso wie sie ihrem Stil treu bleiben werden.</p>
<p><em>Fotorechte: Belinda Pinter</em></p>
<p>&nbsp;</p>
<div class="post-views post-5135 entry-meta">
				<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">8</span>
			</div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">GETEILT</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/&text=<p style='text-align: justify;'><span style='font-size: 12pt;'>Herr Kaplan & Frau Weiss</span></p>Kreativagentur feiert Jubiläum im 30er-Stil&url=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Auf Pinterest teilen" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F&media=http%3A%2F%2Fwww.advantage.at%2Fwp-content%2Fuploads%2F2016%2F09%2FDaniela-Weiss-Georg-Kaplan_by-Belinda-Pinter.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Auf Google+ teilen" target="_blank" href="https://plus.google.com/share?url=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Über Email teilen" href="mailto:?Subject=Kreativagentur+feiert+Jubil%C3%A4um+im+30er-Stil&amp;Body=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img alt='' src='http://0.gravatar.com/avatar/0f3f470c5167aeef961a2140e02eada5?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f3f470c5167aeef961a2140e02eada5?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Author</div>
     		<h4>Nina Ebner</h4>
     		     		
		 	<ul class="author_social">
	     				    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Trending Now</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.advantage.at/richtiges-verhalten-nach-einem-verkehrsunfall/">
								    									    	<img data-src="http://www.advantage.at/wp-content/uploads/2016/09/Lichtbild-BE-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.advantage.at/richtiges-verhalten-nach-einem-verkehrsunfall/" title="">„Richtiges Verhalten nach einem Verkehrsunfall“</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.advantage.at/author/wrumpler/">Walter Rumpler</a>
								      		</span>
								      		<span class="post_info_date">
								      			16. September 2016								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/">
								    									    	<img data-src="http://www.advantage.at/wp-content/uploads/2016/09/wedding-bands_GG_infinity-square_men-and-woman-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/" title="">Paar-Ringe für die goldene Jahreszeit</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.advantage.at/author/ninavictoria/">Nina Ebner</a>
								      		</span>
								      		<span class="post_info_date">
								      			19. September 2016								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Kommentieren</h5><br class="clear"/>
  




 

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kreativagentur-verfuehrt-im-30er-stil/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.advantage.at/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
					
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_popular_posts-2" class="widget Grand_News_Popular_Posts"><h2 class="widgettitle"><span>MEIST GELESEN</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.advantage.at/richtiges-verhalten-nach-einem-verkehrsunfall/"><div class="post_number">1</div><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/Lichtbild-BE-171x300.jpg, http://www.advantage.at/wp-content/uploads/2016/09/Lichtbild-BE-171x300@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/richtiges-verhalten-nach-einem-verkehrsunfall/">„Richtiges Verhalten nach einem Verkehrsunfall“</a></li><li><div class="post_circle_thumb"><a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/"><div class="post_number">2</div><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/wedding-bands_GG_infinity-square_men-and-woman-300x200.jpg, http://www.advantage.at/wp-content/uploads/2016/09/wedding-bands_GG_infinity-square_men-and-woman-300x200@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/">Paar-Ringe für die goldene Jahreszeit</a></li><li><div class="post_circle_thumb"><a href="http://www.advantage.at/kronlechner-begruesst-handwerkerbonus/"><div class="post_number">3</div><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/Kronlechner15_pp-200x300.jpg, http://www.advantage.at/wp-content/uploads/2016/09/Kronlechner15_pp-200x300@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/kronlechner-begruesst-handwerkerbonus/">Kronlechner begrüßt Handwerkerbonus</a></li></ul></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img alt="" class="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/Daniela-Weiss-Georg-Kaplan_by-Belinda-Pinter-150x150.jpg, http://www.advantage.at/wp-content/uploads/2016/09/Daniela-Weiss-Georg-Kaplan_by-Belinda-Pinter-150x150@2x.jpg 2x"/></div>
				<div class="post_info">
			<div class="post_info_label">Sie lesen</div>
			<div class="post_info_title"><h6>Kreativagentur feiert Jubiläum im 30er-Stil</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Teilen</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="grand_news_recent_posts-1" class="widget Grand_News_Recent_Posts"><h2 class="widgettitle"><span>AKTUELLE BEITRÄGE</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/Daniela-Weiss-Georg-Kaplan_by-Belinda-Pinter-300x200.jpg, http://www.advantage.at/wp-content/uploads/2016/09/Daniela-Weiss-Georg-Kaplan_by-Belinda-Pinter-300x200@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/">Kreativagentur feiert Jubiläum im 30er-Stil</a></li><li><div class="post_circle_thumb"><a href="http://www.advantage.at/fantasievolle-outdoor-fotografie/"><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/HZ-Celine-Werner-825-200x300.jpg, http://www.advantage.at/wp-content/uploads/2016/09/HZ-Celine-Werner-825-200x300@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/fantasievolle-outdoor-fotografie/">Fantasievolle Outdoor-Fotografie</a></li><li><div class="post_circle_thumb"><a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/"><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/wedding-bands_GG_infinity-square_men-and-woman-300x200.jpg, http://www.advantage.at/wp-content/uploads/2016/09/wedding-bands_GG_infinity-square_men-and-woman-300x200@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/">Paar-Ringe für die goldene Jahreszeit</a></li></ul></li>
<li id="grand_news_popular_posts-7" class="widget Grand_News_Popular_Posts"><h2 class="widgettitle"><span>MEIST GELESEN</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.advantage.at/richtiges-verhalten-nach-einem-verkehrsunfall/"><div class="post_number">1</div><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/Lichtbild-BE-171x300.jpg, http://www.advantage.at/wp-content/uploads/2016/09/Lichtbild-BE-171x300@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/richtiges-verhalten-nach-einem-verkehrsunfall/">„Richtiges Verhalten nach einem Verkehrsunfall“</a></li><li><div class="post_circle_thumb"><a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/"><div class="post_number">2</div><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/wedding-bands_GG_infinity-square_men-and-woman-300x200.jpg, http://www.advantage.at/wp-content/uploads/2016/09/wedding-bands_GG_infinity-square_men-and-woman-300x200@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/paar-ringe-fuer-die-goldene-jahreszeit/">Paar-Ringe für die goldene Jahreszeit</a></li><li><div class="post_circle_thumb"><a href="http://www.advantage.at/kronlechner-begruesst-handwerkerbonus/"><div class="post_number">3</div><img class="tg-lazy" alt="" srcset="http://www.advantage.at/wp-content/uploads/2016/09/Kronlechner15_pp-200x300.jpg, http://www.advantage.at/wp-content/uploads/2016/09/Kronlechner15_pp-200x300@2x.jpg 2x" /></a></div><a href="http://www.advantage.at/kronlechner-begruesst-handwerkerbonus/">Kronlechner begrüßt Handwerkerbonus</a></li></ul></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://www.advantage.at/">Home</a></li>
<li id="menu-item-4191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4191"><a target="_blank" href="https://www.vgn.at/medienmarken">Unsere Partner</a></li>
<li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="http://www.advantage.at/impressum/">Impressum</a></li>
</ul></div>	    <div id="copyright">advantage Media GmbH © Copyright 2015 Änderungen und Irrtümer vorbehalten</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/&text=Kreativagentur feiert Jubiläum im 30er-Stil&url=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Auf Pinterest teilen" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F&media=http%3A%2F%2Fwww.advantage.at%2Fwp-content%2Fuploads%2F2016%2F09%2FDaniela-Weiss-Georg-Kaplan_by-Belinda-Pinter.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Auf Google+ teilen" target="_blank" href="https://plus.google.com/share?url=http://www.advantage.at/kreativagentur-verfuehrt-im-30er-stil/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Über Email teilen" href="mailto:?Subject=Kreativagentur+feiert+Jubil%C3%A4um+im+30er-Stil&amp;Body=http%3A%2F%2Fwww.advantage.at%2Fkreativagentur-verfuehrt-im-30er-stil%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://www.advantage.at//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Enter Keyword"/>
		        	<div class="search_tagline">Press enter/return to begin your search</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript' src='http://www.advantage.at/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.advantage.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/plugins/wp-review/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/custom_plugins.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-content/themes/grandnews/js/custom.js'></script>
<script type='text/javascript' src='http://www.advantage.at/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
